Sonoff RF Bridge durch Konfigurationseintrag deaktiviert

Hi,

ich versuche gerade meine RF Bridge in HA zu integrieren und verzweifle etwas. Das Gerät erscheint als Gerät und mit Entitäten, aber ist irgendwie deaktiviert ohne dass ich es aktivieren könnte (“Der Gerät ist durch Konfigurationseintrag deaktivert”).
image

Aktivieren kann ich es wie gesagt nicht:
image

Andere Tasmota Geräte werden jedoch einwandfrei angezeigt.

Über Tipps würde ich mich sehr freuen.
VG Tobias

PS: Die Meldung lautet WIRLICH “DER Gerät…” :slight_smile:

Nachtrag:

Das hat wohl irgendwas mit der Integration “Fritz!Box Tools” zu tun gehabt. Weil mir meine Geräteliste nach der Ersteinrichtung so zugespamt vorkam, habe ich diese Integration disabled. Für die anderen Geräte war das aber scheinbar kein Problem. Erst habe ich versucht das Teil nur wieder zu aktivieren, was aber nicht geholfen hat. Erst nachdem ich es gelöscht habe, funktionierte das Tasmota Gerät.

:crayon:by HarryP: Zusammenführung Doppelpost