Raspberrymatic - Gerätekommunikation gestört

Bei mir schalten sich jetzt gefühlt die Homematic IP Geräte unter Raspberrymatic ab. Habe mal den Watchdog aktiviert und bekomme folgende Fehlermeldungen…weiß jemand Rat?

GET_ALL_PROGRAMS failed: ClientConnectorError [(ConnectionKey(host=‘de838cd8-raspberrymatic’, port=80, is_ssl=False, ssl=True, proxy=None, proxy_auth=None, proxy_headers_hash=5809311106045576845), ConnectionRefusedError(111, “Connect call failed (‘172.30.33.1’, 80)”))]

GET_ALL_SYSTEM_VARIABLES failed: ClientConnectorError [(ConnectionKey(host=‘de838cd8-raspberrymatic’, port=80, is_ssl=False, ssl=True, proxy=None, proxy_auth=None, proxy_headers_hash=5809311106045576845), ConnectionRefusedError(111, “Connect call failed (‘172.30.33.1’, 80)”))]

  • GET_ALL_DEVICE_DATA for BidCos-RF failed: ClientConnectorError [(ConnectionKey(host=‘de838cd8-raspberrymatic’, port=80, is_ssl=False, ssl=True, proxy=None, proxy_auth=None, proxy_headers_hash=5809311106045576845), ConnectionRefusedError(111, “Connect call failed (‘172.30.33.1’, 80)”))]

  • GET_ALL_DEVICE_DATA for VirtualDevices failed: ClientConnectorError [(ConnectionKey(host=‘de838cd8-raspberrymatic’, port=80, is_ssl=False, ssl=True, proxy=None, proxy_auth=None, proxy_headers_hash=5809311106045576845), ConnectionRefusedError(111, “Connect call failed (‘172.30.33.1’, 80)”))]

  • GET_ALL_DEVICE_DATA for HmIP-RF failed: ClientConnectorError [(ConnectionKey(host=‘de838cd8-raspberrymatic’, port=80, is_ssl=False, ssl=True, proxy=None, proxy_auth=None, proxy_headers_hash=5809311106045576845), ConnectionRefusedError(111, “Connect call failed (‘172.30.33.1’, 80)”))]

  • OSError on Raspberrymatic-BidCos-RF: (111, ‘Connection refused’)

  • OSError on Raspberrymatic-VirtualDevices: (111, ‘Connection refused’)

  • OSError on Raspberrymatic-HmIP-RF: (111, ‘Connection refused’)

Wenn ich das richtig interpretiere, dann ist der Port 80 in Raspberrymatic nicht offen.
Wie ist denn die Firewall konfiguriert?